آرشیو برچسب ها: پلاگین اسلایدشو Revolution Slider

اگر می خواین پیکربندی سرورسایتتون رو از نسخه های پایین php مثلا ۵٫۵ یا ۵٫۶  به ۷٫۰ یا ۷٫۱ ارتقا بدین توجه داشته باشین که امکان اینکه پلاگین اسلایدشو  Revslider رو ساپورت نکنه وجود داره. در این حالت پس از انتقال بر روی سرور جدید و یا ارتقا نسخه php وقتی سایتتون رو باز می کنین خطا بهتون میده که فریم ورک فعلی این افزونه توسط پی اچ پی پشتیبانی نمیشه. ادامه مطلب…